Opened 4 years ago

Closed 3 years ago

#613 closed feature (duplicate)

Implement Interpolation WCS extension

Reported by: pcampalani Owned by: pcampalani
Priority: minor Milestone: Future
Component: petascope Version: development
Keywords: interpolation wcs extension Cc: pbaumann
Complexity: Hard

Description

Self-explanatory ticket.
Reference document: OGC-12049.

Change History (3)

comment:1 Changed 3 years ago by dmisev

I think can be closed?

comment:2 Changed 3 years ago by pcampalani

I'll fix the interpolation metadata in the capabilities doc, as Jin pointed out (shall be in sidea wcs:Extension element), then I'll close the ticket.

comment:3 Changed 3 years ago by pcampalani

  • Resolution set to duplicate
  • Status changed from new to closed

This is a duplicate of #768: more info there.

Note: See TracTickets for help on using tickets.